all options
squeeze  ]

Source Package: libcmdparse-ruby (1.0.5-1)

Links for libcmdparse-ruby

Debian Resources:

Maintainer:

The following binary packages are built from this source package:
libcmdparse-ruby
Advanced command line parsing module supporting sub-commands

Other Packages Related to libcmdparse-ruby

  • build-depends
  • build-depends-indep

Download libcmdparse-ruby

FileSize (in kB)MD5 checksum
libcmdparse-ruby_1.0.5-1.dsc 0.6 kB 01b4e446eeb3aa681510ef35c3c3cd55
libcmdparse-ruby_1.0.5.orig.tar.gz 39.9 kB 6e11fa9cd2bf7b69b0834cc8695e2cc0
libcmdparse-ruby_1.0.5-1.diff.gz 1.2 kB 9d337a0bf2d3755ed8753d368de2745b