Error

two or more packages specified (hippo-canvas squeeze)