all options
squeeze  ]

Source Package: libldap-ruby (0.9.7-1.1)

Links for libldap-ruby

Debian Resources:

Maintainer:

The following binary packages are built from this source package:
libldap-ruby1.8
OpenLDAP library binding for Ruby 1.8

Other Packages Related to libldap-ruby

  • build-depends
  • build-depends-indep

Download libldap-ruby

FileSize (in kB)MD5 checksum
libldap-ruby_0.9.7-1.1.dsc 1.0 kB a934c77291c0f2483847c835f121e37b
libldap-ruby_0.9.7.orig.tar.gz 62.4 kB 373d07cb833fac6d907652f7c8ac7480
libldap-ruby_0.9.7-1.1.diff.gz 3.2 kB 12f7ff3bc2083595c496435baf33ba09