Error

two or more packages specified (lphdisk lenny)