all options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Source:  ]

Package: libmagickcore-6.q16-2-extra (8:6.8.9.6-4) [debports]

Links for libmagickcore-6.q16-2-extra

Screenshot

Debian Resources:

Download Source Package :

Not found

Maintainers:

External Resources:

Similar packages:

low-level image manipulation library - extra codecs (Q16)

This package adds support for SVG, WMF, OpenEXR, DjVu and Graphviz to MagickCore.

This version of libmagickcore-extra is compiled for quantum depth of 16 bits.

Packages providing libmagickcore-6.q16-2-extra

libmagickcore-6.q16-6-extra
low-level image manipulation library - extra codecs (Q16)

Other Packages Related to libmagickcore-6.q16-2-extra

  • depends
  • recommends
  • suggests
  • enhances

Download libmagickcore-6.q16-2-extra

Download for all available architectures
Architecture Package Size Installed Size Files
arm64 (unofficial port) 156.3 kB346.0 kB [list of files]