all options
buster  ] [  sid  ]

Virtual Package: libghc-base-compat-dev-0.10.4-67f22

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing libghc-base-compat-dev-0.10.4-67f22

libghc-base-compat-dev
compatibility layer for base