all options
buster  ] [  bullseye  ] [  sid  ]

Virtual Package: libghc-time-locale-compat-prof-0.1.1.5-701f6

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing libghc-time-locale-compat-prof-0.1.1.5-701f6

libghc-time-locale-compat-prof
compatibility of TimeLocale between old-locale and time-1.5; profiling libraries