Error

two or more packages specified (openoffice.org-dtd-officedocument1.0 lenny)