Error

two or more packages specified (realpath lenny)