Error

two or more packages specified (libxi-dev lenny)