Error

two or more packages specified (ipe lenny)