Error

two or more packages specified (libconfig-file-perl lenny)