Error

two or more packages specified (liblo0-dev lenny)