Error

two or more packages specified (linux-image-sparc64-smp lenny)