Error

two or more packages specified (mscompress lenny)