Error

two or more packages specified (libppi-perl lenny)