Error

two or more packages specified (libextractor-java-dbg lenny)