Error

two or more packages specified (gnome-swallow-applet lenny)