Error

two or more packages specified (streets-of-rage-remake-v.5_all.deb binary-all ubuntugames dists)