Alle Optionen
squeeze  ] [  wheezy  ] [  sid  ]
[ Quellcode: ruby-gnome2  ]

Paket: libatk1-ruby1.8 (1.1.3-2)

Links für libatk1-ruby1.8

Screenshot

Debian-Ressourcen:

Quellcode-Paket ruby-gnome2 herunterladen:

Betreuer:

Externe Ressourcen:

Ähnliche Pakete:

Transitional package for ruby-atk

This is a transitional package to ease upgrades to the ruby-atk package. It can safely be removed.

Markierungen: Unterstützung für Barrierefreiheit: Eingabesysteme, accessibility::screen-magnify, accessibility::screen-reader, Software-Entwicklung: Ruby-Entwicklung, devel::library, implemented-in::c, Rolle: Entwicklungs-Bibliothek, Laufzeit-Bibliothek, GUI-Baukasten: GTK

Pakete, die libatk1-ruby1.8 bereitstellen

ruby-atk
ATK-Anbindungen für die Sprache Ruby

Andere Pakete mit Bezug zu libatk1-ruby1.8

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances

libatk1-ruby1.8 herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 9,9 kB33,0 kB [Liste der Dateien]