Alle Optionen
wheezy  ]
[ Quellcode: ruby1.9.1  ]

Paket: libruby1.9.1 (1.9.3.194-8.1+deb7u5)

Links für libruby1.9.1

Screenshot

Debian-Ressourcen:

Quellcode-Paket ruby1.9.1 herunterladen:

Betreuer:

Externe Ressourcen:

Ähnliche Pakete:

Erforderliche Bibliotheken für die Ausführung von Ruby 1.9.1

Ruby ist die interpretierte Skript-Sprache für schnelles und leichtes objektorientiertes Programmieren. Sie bietet viele Möglichkeiten, um Text-Dateien zu verarbeiten und Systemmanagement-Aufgaben (wie in Perl) zu erledigen. Sie ist einfach, klar und erweiterbar.

Dieses Paket enthält die Bibliothek »libruby-1.9.1«, die für Ausführung von Ruby 1.9 (API-Version 1.9.1) erforderlich ist.

Andere Pakete mit Bezug zu libruby1.9.1

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • erweitert

libruby1.9.1 herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
s390 4.167,2 kB12.021,0 kB [Liste der Dateien]