all options
squeeze  ] [  squeeze-lts  ] [  wheezy  ] [  sid  ]
[ Source: ruby1.8  ]

Package: libruby1.8 (1.8.7.358-7.1+deb7u3) [security]

Links for libruby1.8

Screenshot

Debian Resources:

Download Source Package ruby1.8:

Maintainers:

External Resources:

Similar packages:

Für die Nutzung von Ruby 1.8 notwendige Bibliotheken

Ruby ist eine interpretierte Skriptsprache für schnelles und einfaches objektorientiertes Programmieren. Sie enthält viele Möglichkeiten zur Verarbeitung von Textdateien und zur Durchführung von Verwaltungsaufgaben (wie in Perl). Sie ist einfach, direkt und erweiterbar.

Dieses Paket enthält libruby, notwendig für den Betrieb von Ruby 1.8.

Other Packages Related to libruby1.8

  • depends
  • recommends
  • suggests
  • enhances

Download libruby1.8

Download for all available architectures
Architecture Package Size Installed Size Files
kfreebsd-amd64 2,038.6 kB5,959.0 kB [list of files]