all options
wheezy  ] [  jessie  ] [  sid  ]

Virtual Package: lua5.1-cgi

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing lua5.1-cgi

lua-cgi
CGI library for the Lua language