Alle Optionen
squeeze  ] [  wheezy  ] [  sid  ]
[ Quellcode: at-spi  ]

Paket: libatspi-dev (1.32.0-2)

Links für libatspi-dev

Screenshot

Debian-Ressourcen:

Quellcode-Paket at-spi herunterladen:

Betreuer:

Ähnliche Pakete:

Entwicklungsdateien für at-spi für GNOME-Zugänglichkeit

AT-SPI steht für »Assistive Technology Service Provider Interface« (Schnittstelle zu Anbietern von Unterstützungstechniken).

Barrierefreiheit ermöglicht Menschen mit Behinderungen die Teilnahme an wesentlichen Aktivitäten des Lebens: Arbeit und die Nutzung von Dienstleistungen, Produkten sowie Informationen.

Dieses Paket enthält die Entwicklungsdateien für at-spi.

Markierungen: Unterstützung für Barrierefreiheit: Vorlesen des Bildschirms, Software-Entwicklung: Bibliotheken, Rolle: role::devel-lib, suite::gnome, GUI-Baukasten: GTK

Andere Pakete mit Bezug zu libatspi-dev

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances

libatspi-dev herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
ia64 144,3 kB689,0 kB [Liste der Dateien]