Alle Optionen
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Quellcode: vte  ]

Paket: libvte9 (1:0.28.2-5)

Links für libvte9

Screenshot

Debian-Ressourcen:

Quellcode-Paket vte herunterladen:

Betreuer:

Ähnliche Pakete:

Terminalemulator-Widget für GTK+ 2.0 - Laufzeitdateien

Die VTE-Bibliothek bietet das Terminalemulator-Widget »VteTerminal« für Anwendungen, die den Werkzeugsatz GTK+ verwenden. Auch stellt sie das VtePTY-Objekt zur Verfügung, dass Funktionen zum Starten eines neuen Prozesses in einem neuen Pseudoterminal und zum Verändern von Pseudoterminals enthält.

Dieses Paket enthält die Laufzeitbibliothek. Sie wird von Programmen benötigt, die das VTE-Widget mit GTK+ 2.0 verwenden.

Andere Pakete mit Bezug zu libvte9

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances

libvte9 herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
armhf 679,5 kB918,0 kB [Liste der Dateien]