Alle Optionen
jessie  ] [  stretch  ] [  stretch-backports  ] [  buster  ] [  bullseye  ] [  sid  ] [  experimental  ]
[ Quellcode: libgpg-error  ]

Paket: libgpg-error0-udeb (1.35-1~bpo9+1)

Links für libgpg-error0-udeb

Screenshot

Debian-Ressourcen:

Quellcode-Paket libgpg-error herunterladen:

Betreuer:

Ähnliche Pakete:

udeb-Paket des Debian-Installers

Warnung: Dieses Paket ist nur dazu gedacht, um debian-installer-Images zu erzeugen. Installieren Sie es nicht auf einem normalen Debian-System.

library for common error values and messages in GnuPG components

Andere Pakete mit Bezug zu libgpg-error0-udeb

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • erweitert

libgpg-error0-udeb herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
arm64 41,6 kB114,0 kB keine aktuellen Informationen