Alle Optionen
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Quellcode: libgpg-error  ]

Paket: libgpg-error-dev (1.6-1 und andere)

Links für libgpg-error-dev

Screenshot

Debian-Ressourcen:

Quellcode-Paket libgpg-error herunterladen:

Betreuer:

Ähnliche Pakete:

Bibliothek für allgemeine Fehlerkodes und -nachrichten von GnuPG-Komponenten

Diese Bibliothek definiert allgemeine Fehlerkodes und Nachrichten aller GnuPG-Komponenten. Zu diesen gehören GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, pinentry, der SmartCard-Dämon und in Zukunft möglicherweise mehr.

Dieses Paket enthält die Header und weitere benötigte Dateien für das Kompilieren gegen diese Bibliothek.

Markierungen: Software-Entwicklung: Bibliotheken, Rolle: Entwicklungs-Bibliothek, Sicherheit: Kryptographie, Anwendungs-Suite: GNU

Andere Pakete mit Bezug zu libgpg-error-dev

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances

libgpg-error-dev herunterladen

Download für alle verfügbaren Architekturen
Architektur Version Paketgröße Größe (installiert) Dateien
sparc 1.6-1+b1 36,0 kB148,0 kB [Liste der Dateien]