Error

two or more packages specified (irssi-plugin-otr squeeze)