Alle Optionen
squeeze  ] [  wheezy  ] [  sid  ]

Virtuelles Paket: libiconv-ruby1.8

Dies ist ein virtuelles Paket. Sehen Sie in die Debian-Richtlinien bezüglich einer Definition von virtuellen Paketen.

Pakete, die libiconv-ruby1.8 bereitstellen

libruby1.8
Für die Nutzung von Ruby 1.8 notwendige Bibliotheken