Error

two or more packages specified (libsary-dev squeeze)