Error

two or more packages specified (terminal.app libusbxhttp: wheezy)