Error

two or more packages specified (grr.app libusbxhttp: wheezy)