all options
wheezy  ] [  jessie  ] [  sid  ] [  stretch  ]

Source Package: ruby-maruku (0.6.0-2)

Links for ruby-maruku

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
libmaruku-ruby
Markdown-superset interpreter for Ruby (dummy package)
libmaruku-ruby1.8
Markdown-superset interpreter for Ruby (dummy package)
ruby-maruku
Markdown-superset interpreter written in Ruby.

Other Packages Related to ruby-maruku

  • build-depends
  • build-depends-indep

Download ruby-maruku

FileSize (in kB)MD5 checksum
ruby-maruku_0.6.0-2.dsc 1.5 kB 3725e2e652b5e9cb1e27a394c376079b
ruby-maruku_0.6.0.orig.tar.gz 147.8 kB ecf681a87ac8633bf41ff7257456bc77
ruby-maruku_0.6.0-2.debian.tar.gz 4.2 kB 3b28513bc38b2ed568555e17437b1b61
Debian Package Source Repository (VCS: Git)
git://git.debian.org/pkg-ruby-extras/ruby-maruku.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=pkg-ruby-extras/ruby-maruku.git;a=summary