Alle Optionen
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]

Quellcode-Paket: lowmem (1.38)

Links für lowmem

Debian-Ressourcen:

Betreuer:

udeb-Paket des Debian-Installers

Warnung: Dieses Paket ist nur dazu gedacht, um debian-installer-Images zu erzeugen. Installieren Sie es nicht auf einem normalen Debian-System.

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
lowmem
free memory for lowmem install
lowmemcheck
detect low-memory systems and enter lowmem mode

Andere Pakete mit Bezug zu lowmem

  • build-depends
  • build-depends-indep

Download lowmem

DateiGröße (in kB)MD5-Prüfsumme
lowmem_1.38.dsc 1,6 kB 361cabc7cf2dd8f783d7cd77effc5a09
lowmem_1.38.tar.gz 11,6 kB 17b0d9895374b490e07b791f960bf5e7
Quellcode-Depot des Debian-Pakets (VCS: Git)
git://git.debian.org/d-i/lowmem.git
Quellcode-Depot des Debian-Pakets (browsable)
http://git.debian.org/?p=d-i/lowmem.git