Alle Optionen
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Quellcode-Paket: ruby-validate-email (0.1.6-2)

Links für ruby-validate-email

Debian-Ressourcen:

Betreuer:

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
ruby-validate-email
Library for validating email addresses in Rails 3 models

Andere Pakete mit Bezug zu ruby-validate-email

  • build-depends
  • build-depends-indep

Download ruby-validate-email

DateiGröße (in kB)MD5-Prüfsumme
ruby-validate-email_0.1.6-2.dsc 2,2 kB 52ec4a48e930440003610d38fb0aa8cd
ruby-validate-email_0.1.6.orig.tar.gz 2,0 kB 54aeebc123b0b82fe4662864732199b8
ruby-validate-email_0.1.6-2.debian.tar.xz 2,0 kB 9145eb45fcfeb3cc7e69b62b0c1cc0bf
Quellcode-Depot des Debian-Pakets (VCS: Git)
https://anonscm.debian.org/git/pkg-ruby-extras/ruby-validate-email.git
Quellcode-Depot des Debian-Pakets (browsable)
https://anonscm.debian.org/cgit/pkg-ruby-extras/ruby-validate-email.git