Alle Optionen
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Quellcode-Paket: ruby-dirty-memoize (0.0.4-1)

Links für ruby-dirty-memoize

Debian-Ressourcen:

Betreuer:

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
ruby-dirty-memoize
Similar to ruby-memoize, but for mutable and parameterizable objects

Andere Pakete mit Bezug zu ruby-dirty-memoize

  • build-depends
  • build-depends-indep

Download ruby-dirty-memoize

DateiGröße (in kB)MD5-Prüfsumme
ruby-dirty-memoize_0.0.4-1.dsc 2,1 kB 4776196a3e8fb9c449bdc082fdc70946
ruby-dirty-memoize_0.0.4.orig.tar.gz 6,2 kB d13bb3d0937b2988f9b841a96add7e51
ruby-dirty-memoize_0.0.4-1.debian.tar.xz 2,2 kB 77d284c0eb5a45885b4c198cc850750c
Quellcode-Depot des Debian-Pakets (VCS: Git)
git://anonscm.debian.org/pkg-ruby-extras/ruby-dirty-memoize.git
Quellcode-Depot des Debian-Pakets (browsable)
https://anonscm.debian.org/gitweb/?p=pkg-ruby-extras/ruby-dirty-memoize.git;a=summary