Alle Optionen
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Quellcode-Paket: lirc-compat-remotes (0.9.0-1)

Links für lirc-compat-remotes

Debian-Ressourcen:

Betreuer:

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
lirc-compat-remotes
Compatibility remote definitions for lirc

Andere Pakete mit Bezug zu lirc-compat-remotes

  • build-depends
  • build-depends-indep

Download lirc-compat-remotes

DateiGröße (in kB)MD5-Prüfsumme
lirc-compat-remotes_0.9.0-1.dsc 1,8 kB 1ad0f39636de408572b9f3c0a7b37dd7
lirc-compat-remotes_0.9.0.orig.tar.gz 138,2 kB 4f623b4a0724211400f334cb513202c4
lirc-compat-remotes_0.9.0-1.debian.tar.xz 1,6 kB be4f92638b19c81761f88d000b5e5be8