Error

two or more packages specified (olap4j squeeze)