Alle Optionen
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]

Quellcode-Paket: lua-wsapi (1.1.0-8)

Links für lua-wsapi

Debian-Ressourcen:

Betreuer:

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
liblua5.1-wsapi-doc
wsapi documentation files for the Lua language version 5.1
liblua5.1-wsapi-fcgi-1
Web server API fastcgi backend
liblua5.1-wsapi-fcgi-dev
wsapi fastcgi development files for the Lua language version 5.1
liblua5.1-wsapi1
Web server API abstraction layer for the Lua language version 5.1

Andere Pakete mit Bezug zu lua-wsapi

  • build-depends
  • build-depends-indep

Download lua-wsapi

DateiGröße (in kB)MD5-Prüfsumme
lua-wsapi_1.1.0-8.dsc 1,2 kB da42fdac3cbfefd33050ecc9edae70c8
lua-wsapi_1.1.0.orig.tar.gz 52,6 kB 6a872e60b091d15561a26e283a047ba7
lua-wsapi_1.1.0-8.diff.gz 4,6 kB a69fd68c78f9cae3441fb7eee9d32ec6
Quellcode-Depot des Debian-Pakets (VCS: Subversion)
svn://svn.debian.org/pkg-lua/packages/lua-wsapi
Quellcode-Depot des Debian-Pakets (browsable)
http://svn.debian.org/viewsvn/pkg-lua/packages/lua-wsapi