Alle Optionen
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Quellcode-Paket: ruby-versionomy (0.5.0-2.1)

Links für ruby-versionomy

Debian-Ressourcen:

Betreuer:

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
ruby-versionomy
Generalized version number class for Ruby

Andere Pakete mit Bezug zu ruby-versionomy

  • build-depends
  • build-depends-indep

Download ruby-versionomy

DateiGröße (in kB)MD5-Prüfsumme
ruby-versionomy_0.5.0-2.1.dsc 2,1 kB edbae0b6a6c0414af466e384e894e1ab
ruby-versionomy_0.5.0.orig.tar.gz 49,9 kB 9bd0f5c74a4aea5e2bc23d5831a7f6c3
ruby-versionomy_0.5.0-2.1.debian.tar.xz 2,8 kB c992c7338397d33d0d7d89db4bed1b25
Quellcode-Depot des Debian-Pakets (VCS: Git)
https://anonscm.debian.org/git/pkg-ruby-extras/ruby-versionomy.git
Quellcode-Depot des Debian-Pakets (browsable)
https://anonscm.debian.org/cgit/pkg-ruby-extras/ruby-versionomy.git