Quellcode-Pakete in »jessie«, Unterbereich php

debpear (0.4)
drush (5.10.0-2)
icinga-web (1.11.2+dfsg1-1)
libfpdf-tpl-php (1.2-2)
libfpdi-php (1.4.1-1)
libgraphite-php (1.5-1)
libkohana2-php (2.3.4-2)
libmarkdown-php (1.0.2-1)
liboauth-php (0~svn1262-1)
libphp-adodb (5.15-1+deb8u1)
libphp-jabber (0.4.3-4)
libphp-jpgraph (1.5.2-12.1)
libphp-phpmailer (5.2.9+dfsg-2+deb8u5) [security]
libphp-snoopy (2.0.0-1)
libphp-swiftmailer (5.2.2-1+deb8u1)
nusoap (0.9.5-2)
php-adodb (5.04-7)
php-arc (2.2.4-1)
php-auth (1.6.4-1)
php-auth-http (2.1.8-1)
php-auth-sasl (1.0.6-1+deb8u1)
php-cache-lite (1.7.15-3)
php-cas (1.3.3-1)
php-codecoverage (2.0.11+dfsg-3)
php-codesniffer (1.5.5-1)
php-console-table (1.2.0-2)
php-crypt-blowfish (1.1.0~RC2-4)
php-crypt-gpg (1.3.2-1)
php-date (1.4.7-2)
php-db (1.7.14-3)
php-file (1.3.0-2)
php-file-iterator (1.3.4-1)
php-fpdf (3:1.7.dfsg-1)
php-geoip (1.1.0-2)
php-getid3 (1.9.8-3)
php-gettext (1.0.11-1)
php-horde-activesync (2.19.2-2)
php-horde-alarm (2.2.1-5)
php-horde-argv (2.0.9-4)
php-horde-auth (2.1.5-5)
php-horde-autoloader (2.1.0-5)
php-horde-browser (2.0.7-2)
php-horde-cache (2.5.0-2)
php-horde-cli (2.0.5-2)
php-horde-compress (2.0.8-5)
php-horde-constraint (2.0.1-7)
php-horde-controller (2.0.1-7)
php-horde-core (2.15.0+debian0-1+deb8u2) [security]
php-horde-crypt (2.5.0-5+deb8u1) [security]
php-horde-data (2.1.0-5)
php-horde-date (2.0.12-5)
php-horde-date-parser (2.0.2-5)
php-horde-db (2.1.4-3)
php-horde-editor (2.0.4+debian0-3)
php-horde-exception (2.0.4-4)
php-horde-form (2.0.8-2+deb8u1) [security]
php-horde-group (2.0.4-4)
php-horde-history (2.3.1-4)
php-horde-http (2.1.1-4)
php-horde-icalendar (2.0.9-4)
php-horde-image (2.1.0-4+deb8u1) [security]
php-horde-imap-client (2.25.2-1)
php-horde-injector (2.0.3-4)
php-horde-itip (2.0.6-4)
php-horde-lock (2.1.1-4)
php-horde-log (2.1.0-4)
php-horde-logintasks (2.0.3-4)
php-horde-mail (2.4.0-4)
php-horde-mime (2.4.5-3)
php-horde-mime-viewer (2.0.7-2)
php-horde-nls (2.0.4-2)
php-horde-notification (2.0.1-6)
php-horde-perms (2.1.2-4)
php-horde-prefs (2.7.0-3)
php-horde-rdo (2.0.2-5)
php-horde-role (1.0.1-7)
php-horde-rpc (2.1.1-2)
php-horde-secret (2.0.3-4)
php-horde-serialize (2.0.2-5)
php-horde-sessionhandler (2.2.4-4)
php-horde-share (2.0.5-4)
php-horde-spellchecker (2.1.1-4)
php-horde-stream-filter (2.0.2-4)
php-horde-stream-wrapper (2.1.0-4)
php-horde-support (2.1.1-4)
php-horde-syncml (2.0.4-2)
php-horde-template (2.0.1-6)
php-horde-text-diff (2.1.0-4)
php-horde-text-filter (2.2.1-5)
php-horde-text-filter-csstidy (2.0.1-3)
php-horde-text-flowed (2.0.1-6)
php-horde-token (2.0.5-4)
php-horde-translation (2.1.0-4)
php-horde-tree (2.0.2-3)
php-horde-url (2.2.3-4)
php-horde-util (2.5.1-5)
php-horde-vfs (2.2.0-4)
php-horde-view (2.0.4-4)
php-horde-xml-element (2.0.1-6)
php-horde-xml-wbxml (2.0.1-6)
php-html-common (1.2.5-2)
php-html-safe (0.10.1-3)
php-html-template-it (1:1.3.0-3)
php-htmlpurifier (4.6.0-1)
php-http (1.4.1-2)
php-http-request (1.4.4-4)
php-http-webdav-server (1.0.0RC6-2)
php-image-text (0.6.1-1)
php-imagick (3.2.0~rc1-1)
php-imlib (0.7-4.1)
php-invoker (1.1.0-1)
php-letodms-core (3.3.11-1)
php-letodms-lucene (1.0.2-2)
php-log (1.12.8-2)
php-mail (1.2.0-7)
php-mail-mime (1.8.9-1+deb8u1)
php-mail-mimedecode (1.5.5-2+deb8u1)
php-mdb2 (2.5.0b5-1)
php-mdb2-driver-mysql (1.5.0b4-1)
php-mdb2-driver-pgsql (1.5.0b4-1)
php-memcache (3.0.8-5)
php-memcached (2.2.0-2)
php-mime-type (1.3.1-1)
php-net-checkip (1.2.2-1)
php-net-dime (1.0.2-2)
php-net-ipv4 (1.3.4-2)
php-net-ipv6 (1.2.2b2-3)
php-net-ldap (1:1.1.5-3)
php-net-ldap2 (2.0.12-1+deb8u1)
php-net-nntp (1.5.0-1)
php-net-portscan (1.0.3-2)
php-net-publicsuffix (0.1-1)
php-net-sieve (1.3.2-4)
php-net-smartirc (1.0.2-1)
php-net-smtp (1.6.2-2)
php-net-socket (1.0.14-1)
php-net-url (1.0.15-3)
php-net-url2 (2.0.7-1)
php-numbers-words (0.16.4-1)
php-openid (2.2.2-1.2)
php-pager (2.4.8-3)
php-radius (1.2.5-2.4)
php-sabredav (1.8.10-2)
php-sasl (0.1.0-3)
php-services-json (1.0.3-1)
php-services-weather (1.4.2-5)
php-soap (0.13.0-1)
php-ssh2 (0.12-3+deb8u1)
php-text-captcha (0.4.3-1)
php-text-figlet (1.0.2-3)
php-text-password (1.1.1-2)
php-text-template (1.2.0-1)
php-text-wiki (1.2.1-1)
php-timer (1.0.5-1)
php-token-stream (1.3.0-1)
php-tokyo-tyrant (0.6.0-2)
php-validate (0.8.5-4)
php-xajax (0.5-1)
php-xml-dtd (0.5.2+dfsg1-3)
php-xml-htmlsax3 (3.0.0+really3.0.0-2)
php-xml-parser (1.3.4-7)
php-xml-rpc (1.5.5-1)
php-xml-rpc2 (1.1.2-1)
php-xml-rss (1.0.2-3)
php5 (5.6.40+dfsg-0+deb8u4) [security]
phpunit (4.2.6-2)
phpunit-mock-object (2.2.1-2)
phpunit-selenium (1.3.3-1)
phpunit-story (1.0.0-3)
pkg-php-tools (1.28)
wordpress-openid (3.3.4-1)
wordpress-shibboleth (1.4-2+deb8u1)
wordpress-xrds-simple (1.1-1)