Alle Optionen
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Quellcode-Paket: gtkspell (2.0.16-1.1)

Links für gtkspell

Debian-Ressourcen:

Betreuer:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
libgtkspell-dev
Entwicklungs-Dateien für GtkSpell
libgtkspell0
Rechtschreibprüfungs-Zusatz für GTKs TextView-Widget

Andere Pakete mit Bezug zu gtkspell

  • build-depends
  • build-depends-indep

Download gtkspell

DateiGröße (in kB)MD5-Prüfsumme
gtkspell_2.0.16-1.1.dsc 1,2 kB e863a1a09389e12cfc531edf6d567ad7
gtkspell_2.0.16.orig.tar.gz 343,0 kB f75dcc9338f182c571b321d37c606a94
gtkspell_2.0.16-1.1.debian.tar.xz 4,7 kB b15c2c6699211afdbc41bbbe7022dab8