Alle Optionen
jessie  ] [  stretch  ] [  stretch-backports  ] [  buster  ] [  sid  ] [  experimental  ]

Quellcode-Paket: libgpg-error (1.36-1)

Links für libgpg-error

Debian-Ressourcen:

Betreuer:

Externe Ressourcen:

Experimentelles Paket

Warnung: Dieses Paket stammt aus der Experimental-Distribution. Dies bedeutet, dass es höchstwahrscheinlich instabil oder fehlerhaft ist und sogar Datenverlust verursachen kann. Bitte lesen Sie den Changelog und andere möglicherweise verfügbare Dokumentation, bevor Sie es benutzen.

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
gpgrt-tools
GnuPG development runtime library (executable tools)
libgpg-error-dev
GnuPG-Laufzeitbibliothek (Entwicklerwerkzeuge)
libgpg-error-l10n
library of error values and messages in GnuPG (localization files)
libgpg-error-mingw-w64-dev
library of error values and messages in GnuPG (Windows development)
libgpg-error0
GnuPG-Laufzeit-Entwicklungsbibliothek
libgpg-error0-udeb
library for common error values and messages in GnuPG components

Andere Pakete mit Bezug zu libgpg-error

  • build-depends
  • build-depends-indep

Download libgpg-error

DateiGröße (in kB)MD5-Prüfsumme
libgpg-error_1.36-1.dsc 2,1 kB baaa73f606bff756a94b356dd4c4943d
libgpg-error_1.36.orig.tar.bz2 899,0 kB eff437f397e858a9127b76c0d87fa5ed
libgpg-error_1.36.orig.tar.bz2.asc 0,5 kB 440ab962bbc0bff81a4dcc1a05444745
libgpg-error_1.36-1.debian.tar.xz 15,7 kB 8f42529e2bfb3e5211a8c6677213497d
Quellcode-Depot des Debian-Pakets (VCS: Git)
https://salsa.debian.org/debian/libgpg-error.git -b debian/experimental
Quellcode-Depot des Debian-Pakets (browsable)
https://salsa.debian.org/debian/libgpg-error