Alle Optionen
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Quellcode-Paket: node-deprecated (0.0.2-1)

Links für node-deprecated

Debian-Ressourcen:

Betreuer:

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
node-deprecated
Tool for deprecating things

Andere Pakete mit Bezug zu node-deprecated

  • build-depends
  • build-depends-indep

Download node-deprecated

DateiGröße (in kB)MD5-Prüfsumme
node-deprecated_0.0.2-1.dsc 2,0 kB f7f74aee47e63a6558c630fc72cf21b5
node-deprecated_0.0.2.orig.tar.gz 2,7 kB bd3460451aeaa851a555b194f65b1e4c
node-deprecated_0.0.2-1.debian.tar.xz 2,4 kB 71b0778e2aca0a9666f7580a94df207d
Quellcode-Depot des Debian-Pakets (VCS: Git)
https://salsa.debian.org/js-team/node-deprecated.git
Quellcode-Depot des Debian-Pakets (browsable)
https://salsa.debian.org/js-team/node-deprecated