Alle Optionen
stretch  ] [  buster  ] [  bullseye  ] [  sid  ] [  experimental  ]
[ Quellcode:  ]

Paket: libxfce4ui-2-0 (4.14.1-1 und andere) [debports]

Links für libxfce4ui-2-0

Screenshot

Debian-Ressourcen:

Quellcode-Paket herunterladen:

Nicht gefunden

Betreuer:

Externe Ressourcen:

Ähnliche Pakete:

Widget-Bibliothek für Xfce - Gtk+3-Variante

libxfce4ui wird verwendet um den Xfce-Anwendungen häufig verwendete Xfce-Widgets bereit zu stellen.

Dieses Paket stellt die Gtk+3-Variante von libxfce4ui bereit.

Andere Pakete mit Bezug zu libxfce4ui-2-0

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • erweitert

libxfce4ui-2-0 herunterladen

Download für alle verfügbaren Architekturen
Architektur Version Paketgröße Größe (installiert) Dateien
x32 (inoffizielle Portierung) 4.14.1-1+b1 132,4 kB238,0 kB [Liste der Dateien]