Alle Optionen
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ] [  experimental  ]
[ Quellcode: llvm-defaults  ]

Paket: libc++abi-dev (1:9.0-49.1)

Links für libc++abi-dev

Screenshot

Debian-Ressourcen:

Quellcode-Paket llvm-defaults herunterladen:

Betreuer:

Ähnliche Pakete:

LLVM low level support for a standard C++ library (development files)

libc++abi is another implementation of low level support for a standard C++ library.

Features and Goals

  * Correctness as defined by the C++ standards.
  * Provide a portable sublayer to ease the porting of libc++
This is a dependency package providing low level support to LLVM C++ Standard library.

Markierungen: Software-Entwicklung: Bibliotheken, Rolle: Entwicklungs-Bibliothek

Andere Pakete mit Bezug zu libc++abi-dev

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • erweitert

libc++abi-dev herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
s390x 7,5 kB14,0 kB [Liste der Dateien]