Alle Optionen
buster  ] [  buster-updates  ] [  bullseye  ] [  sid  ]
[ Quellcode:  ]

Paket: emacs-lucid (1:26.3+1-1) [debports]

Links für emacs-lucid

Screenshot

Debian-Ressourcen:

Quellcode-Paket herunterladen:

Nicht gefunden

Betreuer:

Externe Ressourcen:

Ähnliche Pakete:

GNU Emacs editor (with Lucid GUI support)

GNU Emacs is the extensible self-documenting text editor. This package contains a version of Emacs with support for a graphical user interface based on the Lucid toolkit (instead of the GTK+ interface provided by the emacs-gtk package). Until some known GTK+ problems are fixed, this version may help avoid crashing Emacs during an emacsclient disconnect. See https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=567934 and https://bugzilla.gnome.org/show_bug.cgi?id=85715 for more information.

Andere Pakete mit Bezug zu emacs-lucid

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • erweitert

emacs-lucid herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
ppc64 (inoffizielle Portierung) 3.532,6 kB42.662,0 kB [Liste der Dateien]