Alle Optionen
buster  ] [  bullseye  ] [  sid  ]
[ Quellcode: libsearch-elasticsearch-client-1-0-perl  ]

Paket: libsearch-elasticsearch-client-1-0-perl (5.02-1)

Links für libsearch-elasticsearch-client-1-0-perl

Screenshot

Debian-Ressourcen:

Quellcode-Paket libsearch-elasticsearch-client-1-0-perl herunterladen:

Betreuer:

Externe Ressourcen:

Ähnliche Pakete:

Module to add client support for Elasticsearch 1.x

libsearch-elasticsearch-client-1-0-perl relies on libsearch-elasticsearch-perl and adds support for Elasticsearch 1.x specific API. libsearch-elasticsearch-client-2-0-perl should be used for specific 2.x API. Newer versions rely ( >= 5.x ) on libsearch-elasticsearch-perl.

Andere Pakete mit Bezug zu libsearch-elasticsearch-client-1-0-perl

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • erweitert

libsearch-elasticsearch-client-1-0-perl herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 75,7 kB273,0 kB [Liste der Dateien]