Alle Optionen
bullseye  ] [  sid  ]

Virtuelles Paket: libghc-base-compat-dev-0.10.5-c94f2

Dies ist ein virtuelles Paket. Sehen Sie in die Debian-Richtlinien bezüglich einer Definition von virtuellen Paketen.

Pakete, die libghc-base-compat-dev-0.10.5-c94f2 bereitstellen

libghc-base-compat-dev
compatibility layer for base