Alle Optionen
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Virtuelles Paket: libmagickcore-6.q16-2-extra

Dies ist ein virtuelles Paket. Sehen Sie in die Debian-Richtlinien bezüglich einer Definition von virtuellen Paketen.

Pakete, die libmagickcore-6.q16-2-extra bereitstellen

libmagickcore-6.q16-6-extra
low-level image manipulation library - extra codecs (Q16)